Commit 904811bb authored by Anton Ertl's avatar Anton Ertl

further INSTALL refinement

parent 875d4f53
Read this for installing from the tarball and for cross-installation.
For installing from git, read INSTALL.md.
TL;DR
./configure
make
sudo make install
Prerequisites
You need gcc version 2.0 or later to compile gforth.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment